1

Closed

Plugins autobuild, but MW6 does not.

description

After downloading and running MW 6.1 I got exception
http://www.everfall.com/paste/id.php?ezj078m9vy4g
 
A permanent solution is to setup the extension loader so that it gets only a version that will work with it (instead of the latest version)
 
A fix is to publish a clickonce update.
Closed Feb 13, 2012 at 8:33 PM by mudnug
An update has been released that works with the new MenuBar extension.

comments

mudnug wrote Feb 13, 2012 at 8:27 PM

Thank you for posting.

wrote Feb 13, 2012 at 8:29 PM

wrote Feb 13, 2012 at 8:33 PM

wrote Feb 13, 2012 at 8:33 PM

wrote Feb 21, 2013 at 11:11 PM

wrote May 16, 2013 at 10:51 AM